<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.belenesnoticia.com.ar/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>3 lecciones que puedes aplicar a tu vida detrás de este vídeo viral de Pablo Motos - Belen es Noticia</title>

<!-- This site is optimized with the Yoast SEO plugin v3.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="3 lecciones que puedes aplicar a tu vida detrás de este vídeo viral de Pablo Motos"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.belenesnoticia.com.ar/3-lecciones-que-puedes-aplicar-tu-vida-detras-de-este-video-viral-de-pablo-motos/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="3 lecciones que puedes aplicar a tu vida detrás de este vídeo viral de Pablo Motos - Belen es Noticia" />
<meta property="og:description" content="3 lecciones que puedes aplicar a tu vida detrás de este vídeo viral de Pablo Motos" />
<meta property="og:url" content="http://www.belenesnoticia.com.ar/3-lecciones-que-puedes-aplicar-tu-vida-detras-de-este-video-viral-de-pablo-motos/" />
<meta property="og:site_name" content="Belen es Noticia" />
<meta property="article:tag" content="Lecciones" />
<meta property="article:tag" content="TED" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2019-03-16T15:19:15+00:00" />
<meta property="og:image" content="http://www.belenesnoticia.com.ar/wp-content/uploads/2019/03/foto7.jpg" />
<meta property="og:image:width" content="586" />
<meta property="og:image:height" content="390" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="3 lecciones que puedes aplicar a tu vida detrás de este vídeo viral de Pablo Motos" />
<meta name="twitter:title" content="3 lecciones que puedes aplicar a tu vida detrás de este vídeo viral de Pablo Motos - Belen es Noticia" />
<meta name="twitter:image" content="http://www.belenesnoticia.com.ar/wp-content/uploads/2019/03/foto7.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Belen es Noticia &raquo; Feed" href="http://www.belenesnoticia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Belen es Noticia &raquo; Comments Feed" href="http://www.belenesnoticia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Belen es Noticia &raquo; 3 lecciones que puedes aplicar a tu vida detrás de este vídeo viral de Pablo Motos Comments Feed" href="http://www.belenesnoticia.com.ar/3-lecciones-que-puedes-aplicar-tu-vida-detras-de-este-video-viral-de-pablo-motos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.belenesnoticia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.belenesnoticia.com.ar/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.belenesnoticia.com.ar/wp-content/themes/twentysixteen/style.css?ver=4.9.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.belenesnoticia.com.ar/wp-content/themes/twentysixteen/css/ie.css?ver=20150930' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.belenesnoticia.com.ar/wp-content/themes/twentysixteen/css/ie8.css?ver=20151230' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.belenesnoticia.com.ar/wp-content/themes/twentysixteen/css/ie7.css?ver=20150930' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.belenesnoticia.com.ar/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.belenesnoticia.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.belenesnoticia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.belenesnoticia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.belenesnoticia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.belenesnoticia.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://www.belenesnoticia.com.ar/?p=537' />
<link rel="alternate" type="application/json+oembed" href="http://www.belenesnoticia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.belenesnoticia.com.ar%2F3-lecciones-que-puedes-aplicar-tu-vida-detras-de-este-video-viral-de-pablo-motos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.belenesnoticia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.belenesnoticia.com.ar%2F3-lecciones-que-puedes-aplicar-tu-vida-detras-de-este-video-viral-de-pablo-motos%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>

<body class="post-template-default single single-post postid-537 single-format-standard">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
											<p class="site-title"><a href="http://www.belenesnoticia.com.ar/" rel="home">Belen es Noticia</a></p>
											<p class="site-description">Actualidad Digital</p>
									</div><!-- .site-branding -->

							</div><!-- .site-header-main -->

					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-537" class="post-537 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-lecciones tag-ted">
	<header class="entry-header">
		<h1 class="entry-title">3 lecciones que puedes aplicar a tu vida detrás de este vídeo viral de Pablo Motos</h1>	</header><!-- .entry-header -->

	
	
	<div class="post-thumbnail">
		<img width="586" height="390" src="http://www.belenesnoticia.com.ar/wp-content/uploads/2019/03/foto7.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.belenesnoticia.com.ar/wp-content/uploads/2019/03/foto7.jpg 586w, http://www.belenesnoticia.com.ar/wp-content/uploads/2019/03/foto7-300x200.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		<p>Un fragmento de El Hormiguero en el que Pablo Motocicletas cita una <a href="https://www.sportcases.com.ar/" target="_blank" rel="noopener">charla motivacional</a> TED sobre de qué forma encarar el cada día sin meditar demasiado en el futuro y anteriormente es compartido de forma exponencial en las redes sociales, singularmente en Fb y desde el momento en que lo publicara Alberto Sardiñas, un comunicador de radio de la cadena Univisión. Su blog post contabiliza a esta hora más de nueve con cinco millones de visualizaciones.</p>
<p>Las conversas TED son unas conferencias al cargo de personalidades de múltiples campos científicos, educativos, económicos, tecnológicos y sociales bajo el leimotiv “ideas dignas de difundir”. Están libres en Internet de forma gratuita.</p>
<p>En el pedazo de El Hormiguero que se ha vuelto viral, Pablo Motocicletas cita la conferencia que en dos mil once ofreció Ric Elías, consejero encargado de una compañía de marketing. Elías viajaba en la primera fila del vuelo mil quinientos cuarenta y nueve de US Airways que debió realizar un amerizaje de urgencia en el río Hudson de la ciudad de Nueva York el quince de enero de dos mil nueve. Los ciento cincuenta y cinco pasajeros que viajaban a bordo fueron salvados sanos y salvos merced a la habilidad del conduzco. Sus <a href="https://www.sportcases.com.ar/" target="_blank" rel="noopener">charlas motivacionales</a>, de poco más de 4 minutos, se titulan tres cosas que aprendí mientras que mi aeroplano se estrellaba.<img class="aligncenter" src="https://cadenaser00.epimg.net/ser/imagenes/2016/02/01/ser_y_estar_bien/1454332008_647063_1454332200_noticia_normal.jpg" alt="Pablo Motos habla de la conferencia TED de Ric ElÃ­as en 'El Hormiguero'." /></p>
<p>“Imaginad una enorme explosión cuando estás a novecientos metros de altura. Imaginado una vión lleno de humo. Imaginad un motor haciendo clac, clac, clac, clac. Suena aterrador”. De esta forma comienza Ric Elías su relato de lo sucedido hace poco más de 7 años.</p>
<p>Elías explica que su asiento era el 1D, en primera fila y el único desde el que podía charlar con los asistentes de vuelo. Estas son las 3 cosas que Ric Elías aprendió mientras que su aeroplano se estrellaba:</p>
<p>Todo cambia en un momento. “Tenemos listas de cosas que deseamos hacer ya antes de fallecer, y pensé en todas y cada una esas personas a las que deseaba llegar y no lo hice (…) todas y cada una de las experiencias que deseé tener y jamás tuve”, explica. “Ya no deseo postergar nada en la vida”. Ese propósito ha alterado su vida.<br />
El tiempo dedicado al ego es tiempo malgastado. “Lamento el tiempo que desaproveché en cosas que no importaban con gente que sí importa”. Elías explica que se acordó de la relación con su esposa y con sus amigos, y después decidió quitar “la energía negativa” de su vida y asegura que no ha tenido una riña con su esposa en un par de años. “Ya no intento tener razón, escojo ser feliz”.<br />
Fallecer no debe dar temor. “Es prácticamente como que hemos estado preparándonos para esto toda nuestra vida”, explica Ric Elías. A lo largo del descenso del aeroplano sobre el río Hudson pensó en que le agradaría “ver a sus hijos crecer”. “Un mes después, estaba en una actuación de mi hija (…), chillando, llorando, y para mí esa era toda la razón de ser del mundo”. “Ser un enorme padre” es lo único que le importa ahora y la única meta que tiene en su vida.<br />
“Se me concedió otro regalo, que fue la posibilidad de mirar al futuro, regresar y vivir de otra forma”, afirma Ric Elías sobre el día del accidente de aeroplano en el río Hudson.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='http://0.gravatar.com/avatar/0739943ea8387079f68073f7b53a30b4?s=49&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0739943ea8387079f68073f7b53a30b4?s=98&#038;d=mm&#038;r=g 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="http://www.belenesnoticia.com.ar/author/patricio/">belenesnoticia.com.ar</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="http://www.belenesnoticia.com.ar/3-lecciones-que-puedes-aplicar-tu-vida-detras-de-este-video-viral-de-pablo-motos/" rel="bookmark"><time class="entry-date published updated" datetime="2019-03-16T15:19:15+00:00">March 16, 2019</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="http://www.belenesnoticia.com.ar/category/actualidad/" rel="category tag">Actualidad</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="http://www.belenesnoticia.com.ar/tag/lecciones/" rel="tag">Lecciones</a>, <a href="http://www.belenesnoticia.com.ar/tag/ted/" rel="tag">TED</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/3-lecciones-que-puedes-aplicar-tu-vida-detras-de-este-video-viral-de-pablo-motos/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="http://www.belenesnoticia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='537' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.belenesnoticia.com.ar/es-buena-idea-aprender-a-cantar-o-a-tocar-la-guitarra-por-youtube/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">¿Es buena idea aprender a cantar o a tocar la guitarra por Youtube?</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://www.belenesnoticia.com.ar/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
											<li>
					<a href="http://www.belenesnoticia.com.ar/3-lecciones-que-puedes-aplicar-tu-vida-detras-de-este-video-viral-de-pablo-motos/">3 lecciones que puedes aplicar a tu vida detrás de este vídeo viral de Pablo Motos</a>
									</li>
											<li>
					<a href="http://www.belenesnoticia.com.ar/es-buena-idea-aprender-a-cantar-o-a-tocar-la-guitarra-por-youtube/">¿Es buena idea aprender a cantar o a tocar la guitarra por Youtube?</a>
									</li>
											<li>
					<a href="http://www.belenesnoticia.com.ar/como-aprender-bailar-salsa-en-cuba/">Como aprender a bailar salsa en Cuba</a>
									</li>
											<li>
					<a href="http://www.belenesnoticia.com.ar/en-el-desfile-de-michael-kors-la-autentica-protagonista-fue-la-modelo-patti-hansen/">En el desfile de Michael Kors, la auténtica protagonista fue la modelo Patti Hansen</a>
									</li>
											<li>
					<a href="http://www.belenesnoticia.com.ar/los-pasos-para-aprender-a-bailar-salsa/">Los pasos para aprender a bailar salsa</a>
									</li>
					</ul>
		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"></ul></section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<ul>
			<li><a href='http://www.belenesnoticia.com.ar/2019/03/'>March 2019</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2019/02/'>February 2019</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2019/01/'>January 2019</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2018/12/'>December 2018</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2018/10/'>October 2018</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2018/09/'>September 2018</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2018/08/'>August 2018</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2018/07/'>July 2018</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2018/06/'>June 2018</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2018/05/'>May 2018</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2018/04/'>April 2018</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2018/02/'>February 2018</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2018/01/'>January 2018</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2017/11/'>November 2017</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2017/04/'>April 2017</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2017/03/'>March 2017</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2017/02/'>February 2017</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2017/01/'>January 2017</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2016/12/'>December 2016</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2016/11/'>November 2016</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2016/08/'>August 2016</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2016/07/'>July 2016</a></li>
	<li><a href='http://www.belenesnoticia.com.ar/2016/04/'>April 2016</a></li>
		</ul>
		</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categories</h2>		<ul>
	<li class="cat-item cat-item-88"><a href="http://www.belenesnoticia.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://www.belenesnoticia.com.ar/category/autos/" >Autos</a>
</li>
	<li class="cat-item cat-item-139"><a href="http://www.belenesnoticia.com.ar/category/ciencia/" >Ciencia</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.belenesnoticia.com.ar/category/consejos/" >CONSEJOS</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.belenesnoticia.com.ar/category/decoracion/" >DECORACION</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://www.belenesnoticia.com.ar/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-124"><a href="http://www.belenesnoticia.com.ar/category/diseno/" >Diseño</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.belenesnoticia.com.ar/category/economia/" >ECONOMIA</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.belenesnoticia.com.ar/category/educacion/" >educacion</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.belenesnoticia.com.ar/category/empresa/" >empresa</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.belenesnoticia.com.ar/category/empresas/" >Empresas</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.belenesnoticia.com.ar/category/eventos/" >eventos</a>
</li>
	<li class="cat-item cat-item-145"><a href="http://www.belenesnoticia.com.ar/category/food/" >Food</a>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.belenesnoticia.com.ar/category/gastronomia/" >Gastronomia</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.belenesnoticia.com.ar/category/lectura/" >LECTURA</a>
</li>
	<li class="cat-item cat-item-167"><a href="http://www.belenesnoticia.com.ar/category/libro/" >Libro</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://www.belenesnoticia.com.ar/category/marketing/" >Marketing</a>
</li>
	<li class="cat-item cat-item-174"><a href="http://www.belenesnoticia.com.ar/category/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-120"><a href="http://www.belenesnoticia.com.ar/category/motociclismo/" >Motociclismo</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.belenesnoticia.com.ar/category/negocios/" >NEGOCIOS</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.belenesnoticia.com.ar/category/novedades/" >NOVEDADES</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.belenesnoticia.com.ar/category/regalos/" >REGALOS</a>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.belenesnoticia.com.ar/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://www.belenesnoticia.com.ar/category/tecnologia/" >TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.belenesnoticia.com.ar/category/turismo/" >Turismo</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.belenesnoticia.com.ar/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.belenesnoticia.com.ar/category/viajes/" >VIAJES</a>
</li>
	<li class="cat-item cat-item-142"><a href="http://www.belenesnoticia.com.ar/category/video-games/" >Video Games</a>
</li>
		</ul>
</section><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
						<li><a rel="nofollow" href="http://www.belenesnoticia.com.ar/wp-login.php">Log in</a></li>
			<li><a href="http://www.belenesnoticia.com.ar/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.belenesnoticia.com.ar/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
			
			<div class="site-info">
								<span class="site-title"><a href="http://www.belenesnoticia.com.ar/" rel="home">Belen es Noticia</a></span>
				<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<script type='text/javascript' src='http://www.belenesnoticia.com.ar/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20151112'></script>
<script type='text/javascript' src='http://www.belenesnoticia.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.belenesnoticia.com.ar/wp-content/themes/twentysixteen/js/functions.js?ver=20151204'></script>
<script type='text/javascript' src='http://www.belenesnoticia.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
</body>
</html>
